Problèmes recensés sur le nouveau forum


Petit rappel des règles essentielles pour tous surfer en harmonie, et tout ce qui concerne le fonctionnement du forum et vos questions techniques
Avatar de l’utilisateur
Gobo
Messages : 3871
Inscription : 10 mars 2007, 00:00

Re: Problèmes recensés sur le nouveau forum

Message : # 85532Message Gobo
16 oct. 2008, 09:28

Ca doit être masculin alors ! Parce que moi aussi ça me gonfle... ;)
Je n'ai jamais reçu ces mails et certainement que je n'y suis pas habitué... Lorsque je me conecte au fofo, comme Jack, je vois tous les sujets où il y a des nouveaux messages...

Avatar de l’utilisateur
Odilederey
Messages : 15804
Inscription : 29 mars 2007, 00:00
Sexe : F
Localisation : Bordeaux

Re: Problèmes recensés sur le nouveau forum

Message : # 85535Message Odilederey
16 oct. 2008, 09:31

ah ben oui tiens, c'est marrant, je pensais que tout le monde fonctionnait de la même façon... question d'habitude en fait. :D
Image

Avatar de l’utilisateur
Steph75
Messages : 10298
Inscription : 25 juil. 2007, 00:00
Sexe : F
Localisation : Toulouse

Re: Problèmes recensés sur le nouveau forum

Message : # 85537Message Steph75
16 oct. 2008, 09:53

Ah là, là !!! Preuve supplémentaire, si besoin était, que les hommes et les femmes fonctionne totalement différemment. :lol:
Image Image Image

Avatar de l’utilisateur
Gobo
Messages : 3871
Inscription : 10 mars 2007, 00:00

Re: Problèmes recensés sur le nouveau forum

Message : # 85589Message Gobo
16 oct. 2008, 14:31

:lol!:

Avatar de l’utilisateur
Roc56
Messages : 2116
Inscription : 03 déc. 2007, 00:00

Re: Problèmes recensés sur le nouveau forum

Message : # 86497Message Roc56
21 oct. 2008, 12:04

ben moi j'ai toujours un probleme avec cette P..... de signature!!!!! ça commence à me gonfler serieux!! :twisted: ya que moi qui a ce bin's??
j'ai reussi à editer une image qui est apparue dans 3 posts puis apres plus rien!!!
j'ai reéssayer depuis mais pas moyen de faire apparaitre quoi que ce soit,GRRRRR!!!

Avatar de l’utilisateur
Steph75
Messages : 10298
Inscription : 25 juil. 2007, 00:00
Sexe : F
Localisation : Toulouse

Re: Problèmes recensés sur le nouveau forum

Message : # 86499Message Steph75
21 oct. 2008, 12:21

Question bête, mais as tu vérifié que la case "faire apparaitre une signature" est restée cochée ? Sait on jamais ...
Image Image Image

Avatar de l’utilisateur
Roc56
Messages : 2116
Inscription : 03 déc. 2007, 00:00

Re: Problèmes recensés sur le nouveau forum

Message : # 86500Message Roc56
21 oct. 2008, 12:37

elle est ou cette case steph?? je la trouve pas!

Avatar de l’utilisateur
Steph75
Messages : 10298
Inscription : 25 juil. 2007, 00:00
Sexe : F
Localisation : Toulouse

Re: Problèmes recensés sur le nouveau forum

Message : # 86509Message Steph75
21 oct. 2008, 13:06

Alors deux solutions :

- Tu vas dans le panneau de contrôle de l'utilisateur puis dans "Préférences" puis "Editer la publication par défaut" et tu coches la case "inserer une signature", elle sera ainsi dans tous tes messages par défaut.

- Quand tu réponds à un post, en dessous des touches "brouillon", "aperçu" et "envoyer", il y a une série de paramètres. Normalement, si tu as activé la signature pas défaut, la case "insérer une signature" est cochée. Sinon, tu coches.
Image Image Image

Avatar de l’utilisateur
Roc56
Messages : 2116
Inscription : 03 déc. 2007, 00:00

Re: Problèmes recensés sur le nouveau forum

Message : # 86624Message Roc56
21 oct. 2008, 23:12

ben dis donc je savais pas qu'il fallait faire ces manips pour la signature! :scratch:
merci beaucoup ma steph pour tes renseignements,ça marcheeeee!!!! :cheers:
ImageImage

Avatar de l’utilisateur
Steph75
Messages : 10298
Inscription : 25 juil. 2007, 00:00
Sexe : F
Localisation : Toulouse

Re: Problèmes recensés sur le nouveau forum

Message : # 86661Message Steph75
22 oct. 2008, 10:54

Et ben ça alors ...
T'as vu Tomtom !!!! :class: Je progresse, je progresse :geek:
Image Image Image

Avatar de l’utilisateur
Tommy
Messages : 10074
Inscription : 24 sept. 2007, 00:00
Sexe : Garçon
Localisation : Touraine
Contact :

Re: Problèmes recensés sur le nouveau forum

Message : # 86670Message Tommy
22 oct. 2008, 12:43

Steph75 a écrit :Et ben ça alors ...
T'as vu Tomtom !!!! :class: Je progresse, je progresse :geek:

Tu es digne de moi, chère petite Padawan !!! :D
Image Au banquet de l'amitié, chacun peut trouver sa pitance ... Mais au festin des loups, il n'y a pas de dessert ... (Professeur Procyon)

Avatar de l’utilisateur
Steph75
Messages : 10298
Inscription : 25 juil. 2007, 00:00
Sexe : F
Localisation : Toulouse

Re: Problèmes recensés sur le nouveau forum

Message : # 86672Message Steph75
22 oct. 2008, 12:53

Je te remercie Ô grand maîîîîîître !!!! :lol!:
Image Image Image

Avatar de l’utilisateur
Jumos33
Messages : 636
Inscription : 24 sept. 2007, 00:00
Sexe : homme
Localisation : TALENCE

Re: Problèmes recensés sur le nouveau forum

Message : # 87524Message Jumos33
26 oct. 2008, 17:35

J'ais vu que en + des sujets manquants déjà cités (jeux arcades, litterature... ) que les images des chaines ne s'affiche pas dans la rubrique "Pubs ds années 80".

Certains l'auront peut-être déjà remarqué.

Il serait bien en effet que le "trombi." ré-apparaisse.

En tout cas bravo pur toutes ces améliorations.

:cheers: :good:

Une question : y a t'il moyen de faire apparaitre notre âge comme sur le précedent forum dans notre profil ? J'ais bien enregistré ma date de naisance dans mon panneau de contrôle.

C'est sympa de savoir l'âge de chacun.

Avatar de l’utilisateur
Joaquin
Messages : 782
Inscription : 14 oct. 2008, 13:03

Re: Problèmes recensés sur le nouveau forum

Message : # 87538Message Joaquin
26 oct. 2008, 20:00

depuis aujourd"hui j'ai un prob',des que j'ecris un post je ne vois pas les deux premiers mots de chaques lignes,l'emplcament pour écrire estcompleement decallé à gauche.j'ai tenté de reduire mon écran en passant de 100% à 75 mais ca vient pas de là car à 75 c'ets bien trop petit pour avoir été la taille que j'avais avant.

Avatar de l’utilisateur
Gobo
Messages : 3871
Inscription : 10 mars 2007, 00:00

Re: Problèmes recensés sur le nouveau forum

Message : # 87615Message Gobo
27 oct. 2008, 00:56

jumos33 a écrit :Une question : y a t'il moyen de faire apparaitre notre âge comme sur le précedent forum dans notre profil ? J'ais bien enregistré ma date de naisance dans mon panneau de contrôle.

C'est sympa de savoir l'âge de chacun.
Je plussoie et je rajouterai le sexe comme dans l'ancien fofo car il y a des pseudos qui ne sont pas explicites... ;)

Avatar de l’utilisateur
Jumos33
Messages : 636
Inscription : 24 sept. 2007, 00:00
Sexe : homme
Localisation : TALENCE

Re: Problèmes recensés sur le nouveau forum

Message : # 87632Message Jumos33
27 oct. 2008, 09:52

Comme pour Joaquin, l'espace pour ecrire est également décalé sur la gauche mais cela ne me gêne pas pour écrire.

Toutefois il serait bien de pouvoir le recadrer.

Avatar de l’utilisateur
Tommy
Messages : 10074
Inscription : 24 sept. 2007, 00:00
Sexe : Garçon
Localisation : Touraine
Contact :

Re: Problèmes recensés sur le nouveau forum

Message : # 87656Message Tommy
27 oct. 2008, 10:54

OK, les Jumos et Joaquin.

Effectivement, la fenêtre est décalée sous Internet Explorer 7. J'imagine que c'est votre navigateur ? Bizarre que vous en soyez que 2 à me faire remonter l'info
J'essaie de faire quelques manips dans l'après midi, et je viendrai aux nouvelles en fin d'après midi.

Merci à vous 2 (enfin, vous 3 vu que les Jumos comptent double :D) d'avoir signalé le problème.

Enfin, un grand merci à Microsoft de faire des navigateurs de merde, qui refusent de prendre en compte un langage que tous les autres navigateurs GRATUITS assimilent parfaitement. IE7 ne fait pas exception à la règle, et IE8 ne le fera pas non plus ...

Je rêve d'un monde sous Firefox ...
Image Au banquet de l'amitié, chacun peut trouver sa pitance ... Mais au festin des loups, il n'y a pas de dessert ... (Professeur Procyon)

Avatar de l’utilisateur
Tommy
Messages : 10074
Inscription : 24 sept. 2007, 00:00
Sexe : Garçon
Localisation : Touraine
Contact :

Re: Problèmes recensés sur le nouveau forum

Message : # 87659Message Tommy
27 oct. 2008, 11:01

Bon, je n'ai pas pu attendre cet après midi ... ça me turlupinait :D

A présent, normalement, ça fonctionne bien sous Internet Explorer 7, la fenêtre de réponse est bien positionnée.
La contrepartie est que ceux qui utilisent Firefox auront une fenêtre légèrement décalée sur la droite, mais aucune gêne de lecture ou d'écriture.

Merci de faire des tests de réponse, notamment les Jumos et Joaquin.

Dites moi si ça fonctionne.
Image Au banquet de l'amitié, chacun peut trouver sa pitance ... Mais au festin des loups, il n'y a pas de dessert ... (Professeur Procyon)

Avatar de l’utilisateur
L627
Messages : 150
Inscription : 01 juil. 2007, 00:00
Sexe : Masculin
Localisation : Région Parisienne
Contact :

Re: Problèmes recensés sur le nouveau forum

Message : # 87660Message L627
27 oct. 2008, 11:01

Je n'arrive pas à attacher ma signature :scratch:

Avatar de l’utilisateur
Steph75
Messages : 10298
Inscription : 25 juil. 2007, 00:00
Sexe : F
Localisation : Toulouse

Re: Problèmes recensés sur le nouveau forum

Message : # 87663Message Steph75
27 oct. 2008, 11:15

Super Tomtom toujours prêt :good:

Coucou Laurent ! Roc a eu le même soucis la semaine dernière, je lui ai répondu ici : http://www.eighties.fr/forum/viewtopic.php?f=4&t=2848 j'espère que ça pourra t'aider ;)
Image Image Image

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité